Cluster: New BobSCEd Install Log

From Earlham Cluster Department

(Difference between revisions)
Jump to: navigation, search
m
Line 5: Line 5:
* for Ganglia:
* for Ganglia:
** apr.x86_64 and apr-devel.x86_64
** apr.x86_64 and apr-devel.x86_64
-
** libconfuse-2.5-4.el5.x86_64.rpm and libconfuse-devel-2.5-4.el5.x86_64.rpm (from [http://download.fedora.redhat.com/pub/epel/5/x86_64/ Fedora repositories]
+
** libconfuse-2.5-4.el5.x86_64.rpm, libconfuse-devel-2.5-4.el5.x86_64.rpm (from [http://download.fedora.redhat.com/pub/epel/5/x86_64/ Fedora repositories])
** expat-devel.x86_64
** expat-devel.x86_64

Revision as of 17:37, 3 August 2009

Green color indicates something that still needs to be done.

Yum installed:

Install C3 tools from http://www.csm.ornl.gov/torc/C3/C3softwarepage.shtml

Ganglia

Personal tools
Namespaces
Variants
Actions
websites
wiki
this semester
Toolbox