Opened 8 years ago

Closed 7 years ago

#678 closed defect (duplicate)

fdisk/LVM errors in liberation

Reported by: kfrinkle Owned by: skylar
Priority: minor Milestone:
Component: Both Version:
Keywords: Cc:
Blocked By: Blocking:
Estimated Hours: 4 Total Hours: 0

Description

not ok 8 - Set LVM PV partition type

Change History (3)

comment:1 Changed 8 years ago by skylar

  • Reporter changed from skylar to kfrinkle

comment:2 Changed 7 years ago by skylar

  • Owner set to skylar
  • Status changed from new to assigned

dupe of #57

comment:3 Changed 7 years ago by skylar

  • Resolution set to duplicate
  • Status changed from assigned to closed
Note: See TracTickets for help on using tickets.