Opened 10 years ago

Closed 9 years ago

#566 closed defect (duplicate)

OpenMPI/X11 trouble over multiple nodes

Reported by: skylar Owned by: fitz
Priority: major Milestone:
Component: Both Version:
Keywords: Cc:
Blocked By: Blocking:
Estimated Hours: 0 Total Hours: 0

Description (last modified by amweeden06)

GalaxSee? and possibly Life never display anything, and possibly never finish

Duplicate of #623 /* Aaron */

Change History (2)

comment:1 Changed 10 years ago by fitz

  • Owner set to fitz
  • Status changed from new to assigned

comment:2 Changed 9 years ago by amweeden06

  • Description modified (diff)
  • Resolution set to duplicate
  • Status changed from assigned to closed
Note: See TracTickets for help on using tickets.