Opened 9 years ago

Closed 9 years ago

#561 closed defect (fixed)

Change remote openmpi module to 1.4.0

Reported by: skylar Owned by: skylar
Priority: minor Milestone:
Component: Both Version:
Keywords: Cc:
Blocked By: Blocking:
Estimated Hours: 0 Total Hours: 0

Description

it's currently pointed at 1.2.9

Change History (1)

comment:1 Changed 9 years ago by skylar

  • Resolution set to fixed
  • Status changed from new to closed

resolved in r2831

Note: See TracTickets for help on using tickets.